Страница 11 от 15

Re: Обновление на форума

Публикувано на: 17 Апр 2009, 12:44
от Pandjarov
Оправих часовника впрочем :)

Re: Обновление на форума

Публикувано на: 18 Апр 2009, 16:51
от Adv
Не е ли малко едър кегелът?

Re: Обновление на форума

Публикувано на: 02 Май 2009, 01:00
от Playbob
Някой има ли проблеми с получаването на имейли, когато се получи нов отговор в тема, за която е абониран? При мен не идват имейли от няколко дни ???

P.S.: Забелязвам и че отново часа който в който е пуснат някой пост е един час назад.

Re: Обновление на форума

Публикувано на: 02 Май 2009, 18:26
от Adv
playbob написа:Някой има ли проблеми с получаването на имейли, когато се получи нов отговор в тема, за която е абониран? При мен не идват имейли от няколко дни ???


Аз. Ама то при мен отдавна е така. На периоди е - понякога всичко си работи, понякога не.

Re: Обновление на форума

Публикувано на: 02 Май 2009, 19:49
от Playbob
Adv написа:
playbob написа:Някой има ли проблеми с получаването на имейли, когато се получи нов отговор в тема, за която е абониран? При мен не идват имейли от няколко дни ???


Аз. Ама то при мен отдавна е така. На периоди е - понякога всичко си работи, понякога не.


И аз бях забелязвал преди, да не ми праща мейли понякога, но се беше оправило, ама сега вече тотално не ми праща никакви мейли.

Re: Обновление на форума

Публикувано на: 03 Май 2009, 01:00
от Lupus
И при мен спряха да идват....

Re: Обновление на форума

Публикувано на: 04 Май 2009, 11:09
от Pandjarov
Като се прибера в къщи до няколко дни ще го оправя, че съм малко аут ъф таун :)

Защо се развалиха шрифтовете?

Публикувано на: 06 Май 2009, 19:04
от DX-er
Има ли причина шрифтовете на форума да са в такова състояние и особено латиницата да е толкова нечетлива? Също така на доста места излизат празни квадратчета, например в менютата. Добре би било това да се оправи, защото е изключително затормозяващо. Благодаря.

Re: Защо се развалиха шрифтовете?

Публикувано на: 07 Май 2009, 01:01
от Playbob
И часовника на форума отново показва един час назад :(

Re: Защо се развалиха шрифтовете?

Публикувано на: 07 Май 2009, 11:34
от Adv
DX-er написа:Има ли причина шрифтовете на форума да са в такова състояние и особено латиницата да е толкова нечетлива?


Ми и аз това попитах няколко поста по-нагоре, ама нищо.

проблеми с форума

Публикувано на: 07 Май 2009, 12:03
от Playbob
А някой има ли този проблем (горе в дясно) с бутончетата? Аз ползвам мозила по принцип и постоянно е така от доста време.

Re: проблеми с форума

Публикувано на: 07 Май 2009, 21:08
от Adv
playbob написа:А някой има ли този проблем (горе в дясно) с бутончетата? Аз ползвам мозила по принцип и постоянно е така от доста време.


Не е от браузъра ти, аз съм с Опера и е същото.

Re: Обновление на форума

Публикувано на: 08 Май 2009, 10:31
от radiator
Хм, аз го ползвам на добрия стар инглиш и всичко си ми е ОК.

Re: Обновление на форума

Публикувано на: 08 Май 2009, 10:31
от radiator
Хм, аз го ползвам на добрия стар инглиш и всичко си ми е ОК.

Re: Обновление на форума

Публикувано на: 11 Май 2009, 11:39
от DX-er
radiator написа:Хм, аз го ползвам на добрия стар инглиш и всичко си ми е ОК.

При мен и това не помога и форумът продължава да изглежда ужасно - изключително нечетлива латиница, разминаване между шрифтовете на кирилица и латиница, квадратчета: http://i44.tinypic.com/2meyetu.jpg . Наистина е много дразнещо както се вижда... :No

Re: Обновление на форума

Публикувано на: 11 Май 2009, 12:19
от Enchev
Според мен това е от зададения Character Encoding на browser-а. Или шрифта (font файла) който използва IE е повреден. Този IE е такава трагедия. По-добре инсталирай FF или Опера.
Иначе трябва да е на Unicode (UTF-8). View > encoding > Unicode UTF-8

Re: Обновление на форума

Публикувано на: 11 Май 2009, 13:46
от radiator
Аз съм със Сафари и не съм имал проблеми, а обикновено повечето сайтове имат проблеми със Сафарито, понеже оптимизират най-вече за ИЕ и Мозила. От там изходих, че би трябвало всичко да е наред.

Re: Обновление на форума

Публикувано на: 11 Май 2009, 20:02
от DX-er
Да, отворих сайта с Mozilla и проблемът наистина отсъстваше. Но все пак имайки предвид, че по-голямата част от човечеството използва IE, би следвало да се премахне. -> Със сигурност проблемът не е само при мен, защото съм отварял сайта от различни компютри... Предполагам и други потребители, ползващи Internet Explorer биха могли да потвърдят.

Re: Обновление на форума

Публикувано на: 11 Май 2009, 22:01
от Playbob
DX-er написа:Да, отворих сайта с Mozilla и проблемът наистина отсъстваше. Но все пак имайки предвид, че по-голямата част от човечеството използва IE, би следвало да се премахне. -> Със сигурност проблемът не е само при мен, защото съм отварял сайта от различни компютри... Предполагам и други потребители, ползващи Internet Explorer биха могли да потвърдят.


Аз пробвах с IE и нямам никакви проблеми със сайта
Явно има някакъв проблем при теб :(

Инсталирай си новата версия на Internet explorer 8 . Предполагам ще ти се оправи, ако проблема е в браузъра. Ако не, значи проблема е някъде във фонтовете на Уиндоуса ти.

Re: Обновление на форума

Публикувано на: 12 Май 2009, 00:38
от radiator
Хора, слагайте по една ябълка и го махнете тва ИЕ ;D